Compatibility

Laravel versionInstall command
Laravel 6-9composer require laravel-lang/attributes:^2.0